linkedin

Θέματα

⌘K
  1. /
  2. /
  3. Θέματα
  4. /
  5. FooSales iPad και Android...
  6. /

Ελάχιστες απαιτήσεις

Το Εφαρμογή web FooSales τρέχει στα περισσότερα σύγχρονα προγράμματα περιήγησης ιστού, συμπεριλαμβανομένων των Google Chrome, Safari, Firefox και Microsoft Edge.

Για να χρησιμοποιήσετε το FooSales εφαρμογές tablet, θα χρειαστείτε ένα iPad ή ένα tablet Android τελευταίας έκδοσης.

Ελάχιστες απαιτήσεις Android: #

  • Android 7.0 (Nougat) ή νεότερη έκδοση
  • Android tablet με οθόνη 7" ή μεγαλύτερη
  • Κάμερα (είτε εμπρόσθια είτε οπίσθια είτε και τα δύο για σάρωση γραμμωτών κωδικών)
  • Σύνδεση στο Internet
    Σημείωση: Η ακριβής σάρωση γραμμωτού κώδικα εξαρτάται εξ ολοκλήρου από την ταχύτητα και την ποιότητα της ενσωματωμένης κάμερας(-ων).

Ελάχιστες απαιτήσεις iPad: #

  • iOS 12.0 ή νεότερη έκδοση
  • Οποιοδήποτε iPad (έκδοση 3 ή νεότερη), iPad Mini ή iPad Pro
  • Σύνδεση στο Internet
    Σημείωση: Η ακριβής σάρωση γραμμωτού κώδικα εξαρτάται εξ ολοκλήρου από την ταχύτητα και την ποιότητα της ενσωματωμένης κάμερας(-ων).

Το FooSales χρησιμοποιεί την/τις ενσωματωμένη/ες κάμερα/ες του tablet για τη σάρωση γραμμωτών κωδικών, αλλά υποστηρίζει επίσης συμβατούς σαρωτές και εκτυπωτές γραμμωτών κωδικών Bluetooth. Επισκεφθείτε τη σελίδα Hardware για να δείτε όλες τις υποστηριζόμενες συσκευές.

Ετικέτες , ,